最新公告

12 月 10 日 【高危漏洞预警】Apache Log4j2 远程代码执行漏洞

【高危漏洞】Apache Log4j2 远程代码执行漏洞 漏洞风险: 攻击者利用该漏洞可导致任意代码执行 影响版本: Apache log4j2 >= 2.0, <= 2.14.1 Minecraft Java ... 查看更多 »

12 月 5 日 关于管局对域名备案要求新规的通知

根据管局新规定,搭建网站应向机房提供网站使用的二级域名,仅提交根域名将不再支持泛解析;请使用服务器建站的用户及时补充提交网站二级域名信息,未及时提交的,将暂时封停相关网站的访问。给您带来的不便我们表示抱歉,感谢您的理解与配合!